RubyGems Navigation menu

aws-sdk-mediaconnect 1.58.0

Official AWS Ruby gem for AWS MediaConnect. This gem is part of the AWS SDK for Ruby.

Gemfile:
= クリップボードにコピー コピー完了!

インストール:
=

バージョン履歴:

  1. 1.60.0 - May 13, 2024 (83KB)
  2. 1.59.0 - April 25, 2024 (83KB)
  3. 1.58.0 - January 26, 2024 (82.5KB)
  4. 1.57.0 - December 22, 2023 (71KB)
  5. 1.56.0 - November 28, 2023 (69.5KB)
全てのバージョンを表示(全62件)

Runtime依存関係 (2):

aws-sdk-core ~> 3, >= 3.191.0
aws-sigv4 ~> 1.1

所有者:

プッシュ者:

作者:

  • Amazon Web Services

SHA 256チェックサム:

eece625120abd356489a467351d7dab3997be2e7c75bfd7d371da2a4c932dd55

累計ダウンロード数 52,886,971

このバージョンのみ 374,082

ライセンス:

Apache-2.0

必要なRubyのバージョン: >= 2.5

リンク: