RubyGems Navigation menu

aws-sdk-mediatailor 1.69.0

Official AWS Ruby gem for AWS MediaTailor (MediaTailor). This gem is part of the AWS SDK for Ruby.

Gemfile:
= In die Zwischenablage kopieren Kopiert!

installieren:
=

Versionen:

  1. 1.76.0 - January 26, 2024 (69 KB)
  2. 1.75.0 - December 20, 2023 (60,5 KB)
  3. 1.74.0 - November 28, 2023 (59,5 KB)
  4. 1.73.0 - November 22, 2023 (59,5 KB)
  5. 1.72.0 - November 14, 2023 (59,5 KB)
  6. 1.69.0 - August 24, 2023 (59,5 KB)
Zeige alle Versionen (79 total)

Runtime Abhängigkeiten (2):

aws-sdk-core ~> 3, >= 3.177.0
aws-sigv4 ~> 1.1

Besitzer:

Pushed by:

Autoren:

  • Amazon Web Services

SHA 256-Prüfsumme:

34dcc895056310a259e354f6e6094a7be244144bbc901cdbdabc226a3443ee0e

Downloads insgesamt 59.508.487

Für diese Version 282.332

Lizenz:

Apache-2.0

Erforderliche Ruby-Version: >= 2.3

Links: