RubyGems Navigation menu

aws-sdk-mediatailor 1.75.0

Official AWS Ruby gem for AWS MediaTailor (MediaTailor). This gem is part of the AWS SDK for Ruby.

Gemfile:
= Copy to clipboard Copied!

Installeer:
=

Versies:

  1. 1.80.0 - May 13, 2024 (72,5 KB)
  2. 1.79.0 - April 25, 2024 (72,5 KB)
  3. 1.78.0 - April 12, 2024 (72,5 KB)
  4. 1.77.0 - March 18, 2024 (71,5 KB)
  5. 1.76.0 - January 26, 2024 (69 KB)
  6. 1.75.0 - December 20, 2023 (60,5 KB)
Toon alle versies (83 totaal)

Runtime afhankelijkheden (2):

aws-sdk-core ~> 3, >= 3.188.0
aws-sigv4 ~> 1.1

Eigenaren:

Pushed by:

Authors:

  • Amazon Web Services

SHA 256 checksum:

b5be65e399b7cd13b908984073a3ed0b53b9be7efe9d222f7043cf4e0fb00fe1

Total downloads 61.296.432

Voor deze versie 222.395

Licentie:

Apache-2.0

Required Ruby Version: >= 2.5

Links: