RubyGems Navigation menu

aws-sdk-mediatailor 1.76.0

Official AWS Ruby gem for AWS MediaTailor (MediaTailor). This gem is part of the AWS SDK for Ruby.

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Versiones:

  1. 1.80.0 - May 13, 2024 (72,5 KB)
  2. 1.79.0 - April 25, 2024 (72,5 KB)
  3. 1.78.0 - April 12, 2024 (72,5 KB)
  4. 1.77.0 - March 18, 2024 (71,5 KB)
  5. 1.76.0 - January 26, 2024 (69 KB)
Mostrar todas las versiones (83 total)

dependencias de Runtime (2):

aws-sdk-core ~> 3, >= 3.191.0
aws-sigv4 ~> 1.1

Propietarios:

Subida por:

Autores:

  • Amazon Web Services

SHA 256 checksum:

a90aab4665f1a8f5f7ccbe39821eacab47446920a2cf4ec79ad877fa7c2dc6ed

Total de descargas 61.204.989

Para esta versión 251.810

Licencia:

Apache-2.0

Versión de Ruby requerida: >= 2.5

Enlace: