RubyGems Navigation menu

aws-sdk-personalize 1.19.0

Official AWS Ruby gem for Amazon Personalize. This gem is part of the AWS SDK for Ruby.

Versionen:

  1. 1.30.0 - July 30, 2021 (50,5 KB)
  2. 1.29.0 - July 28, 2021 (50,5 KB)
  3. 1.28.0 - July 21, 2021 (50,5 KB)
  4. 1.27.0 - June 07, 2021 (50,5 KB)
  5. 1.26.0 - May 20, 2021 (50,5 KB)
  6. 1.19.0 - September 30, 2020 (42,5 KB)
Zeige alle Versionen (32 total)

Runtime Abhängigkeiten (2):

  • aws-sdk-core ~> 3, >= 3.109.0
  • aws-sigv4 ~> 1.1
  • Besitzer:

    Pushed by:

    Autoren:

    • Amazon Web Services

    SHA 256-Prüfsumme:

    44e8a6804debe3e24ac67882478c772130de0681c4f614989e3d8c8515a4446d

    Downloads insgesamt 21.021.361

    Für diese Version 2.435.991

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenz:

    Apache-2.0

    Erforderliche Ruby-Version: >= 0

    Links: