RubyGems Navigation menu

aws-sdk-personalize 1.19.0

Official AWS Ruby gem for Amazon Personalize. This gem is part of the AWS SDK for Ruby.

Versies:

  1. 1.28.0 - July 21, 2021 (50,5 KB)
  2. 1.27.0 - June 07, 2021 (50,5 KB)
  3. 1.26.0 - May 20, 2021 (50,5 KB)
  4. 1.25.0 - May 18, 2021 (50 KB)
  5. 1.24.0 - April 30, 2021 (49 KB)
  6. 1.19.0 - September 30, 2020 (42,5 KB)
Toon alle versies (30 totaal)

Runtime afhankelijkheden (2):

  • aws-sdk-core ~> 3, >= 3.109.0
  • aws-sigv4 ~> 1.1
  • Eigenaren:

    Pushed by:

    Authors:

    • Amazon Web Services

    SHA 256 checksum:

    44e8a6804debe3e24ac67882478c772130de0681c4f614989e3d8c8515a4446d

    Total downloads 20.856.390

    Voor deze versie 2.428.578

    Gemfile:
    = Copy to clipboard Copied!

    Installeer:
    =

    Licentie:

    Apache-2.0

    Required Ruby Version: >= 0

    Links: