RubyGems Navigation menu

aws-sdk-polly 1.40.0

Official AWS Ruby gem for Amazon Polly. This gem is part of the AWS SDK for Ruby.

Versionen:

  1. 1.40.0 - March 10, 2021 (31 KB)
  2. 1.39.0 - February 02, 2021 (26,5 KB)
  3. 1.38.0 - November 12, 2020 (26,5 KB)
  4. 1.37.0 - September 30, 2020 (26 KB)
  5. 1.36.0 - September 15, 2020 (26 KB)
Zeige alle Versionen (55 total)

Runtime Abhängigkeiten (2):

  • aws-sdk-core ~> 3, >= 3.112.0
  • aws-sigv4 ~> 1.1
  • Besitzer:

    Pushed by:

    Autoren:

    • Amazon Web Services

    SHA 256-Prüfsumme:

    7f300ad1e097a05422dbec88a6ac79445cec401cd910a90df2004bf62f3393f3

    Downloads insgesamt 40.914.891

    Für diese Version 994.440

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenz:

    Apache-2.0

    Erforderliche Ruby-Version: >= 0

    Links: