RubyGems Navigation menu

aws-sdk-qldbsession 1.9.0

Official AWS Ruby gem for Amazon QLDB Session (QLDB Session). This gem is part of the AWS SDK for Ruby.

Versions:

  1. 1.15.0 - July 30, 2021 (19.5 KB)
  2. 1.14.0 - July 28, 2021 (19.5 KB)
  3. 1.13.0 - March 10, 2021 (19.5 KB)
  4. 1.12.0 - February 09, 2021 (15.5 KB)
  5. 1.11.0 - February 02, 2021 (15.5 KB)
  6. 1.9.0 - September 30, 2020 (14.5 KB)
Show all versions (17 total)

Runtime Dependencies (2):

  • aws-sdk-core ~> 3, >= 3.109.0
  • aws-sigv4 ~> 1.1
  • Owners:

    Pushed by:

    Authors:

    • Amazon Web Services

    SHA 256 checksum:

    b3363451da18a3435b3518ec679321933f7ceb9bf320b5d5f7ab7dfc207c0b0c

    Total downloads 16,398,422

    For this version 2,158,344

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    Apache-2.0

    Required Ruby Version: >= 0

    Links: