RubyGems Navigation menu

aws-sdk-qldbsession 1.9.0

Official AWS Ruby gem for Amazon QLDB Session (QLDB Session). This gem is part of the AWS SDK for Ruby.

バージョン履歴:

  1. 1.14.0 - July 28, 2021 (19.5KB)
  2. 1.13.0 - March 10, 2021 (19.5KB)
  3. 1.12.0 - February 09, 2021 (15.5KB)
  4. 1.11.0 - February 02, 2021 (15.5KB)
  5. 1.10.0 - December 21, 2020 (15.5KB)
  6. 1.9.0 - September 30, 2020 (14.5KB)
全てのバージョンを表示 (全16項目)

Runtime依存性 (2):

  • aws-sdk-core ~> 3, >= 3.109.0
  • aws-sigv4 ~> 1.1
  • オーナー:

    Pushed by:

    作者:

    • Amazon Web Services

    SHA 256チェックサム:

    b3363451da18a3435b3518ec679321933f7ceb9bf320b5d5f7ab7dfc207c0b0c

    累計ダウンロード数 16,268,966

    現行バージョン 2,152,911

    Gemfile:
    = クリップボードにコピー コピー完了!

    インストール:
    =

    ライセンス:

    Apache-2.0

    必要Rubyバージョン: >= 0

    リンク集: