RubyGems Navigation menu

aws-sdk-qldbsession 1.6.0

Official AWS Ruby gem for Amazon QLDB Session (QLDB Session). This gem is part of the AWS SDK for Ruby.

Versiones:

  1. 1.6.0 - June 23, 2020 (10 KB)
  2. 1.5.1 - June 11, 2020 (10 KB)
  3. 1.4.0 - May 28, 2020 (10 KB)
  4. 1.3.0 - May 07, 2020 (10 KB)
  5. 1.2.0 - March 09, 2020 (10 KB)
Mostrar todas las versiones (8 total)

dependencias de Runtime (2):

  • aws-sdk-core ~> 3, >= 3.99.0
  • aws-sigv4 ~> 1.1
  • Propietarios:

    Subida por:

    Autores:

    • Amazon Web Services

    SHA 256 checksum:

    b5e0ed2ac398b61a86bb83573fa97decf329e274674b71846a8c48013d19a1db

    Total de descargas 7.424.243

    Para esta versión 1.090.383

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    Apache-2.0

    Versión de Ruby requerida: >= 0

    Enlace: