RubyGems Navigation menu

aws-sdk-qldbsession 1.6.0

Official AWS Ruby gem for Amazon QLDB Session (QLDB Session). This gem is part of the AWS SDK for Ruby.

Versões:

  1. 1.6.0 - June 23, 2020 (14,5 KB)
  2. 1.5.1 - June 11, 2020 (14,5 KB)
  3. 1.4.0 - May 28, 2020 (14,5 KB)
  4. 1.3.0 - May 07, 2020 (14 KB)
  5. 1.2.0 - March 09, 2020 (14 KB)
Mostrar todas as versões (8)

Runtime Dependencies (2):

  • aws-sdk-core ~> 3, >= 3.99.0
  • aws-sigv4 ~> 1.1
  • Donos:

    Pushed by:

    Autores:

    • Amazon Web Services

    SHA 256 checksum:

    b5e0ed2ac398b61a86bb83573fa97decf329e274674b71846a8c48013d19a1db

    Total de downloads 7.424.319

    Desta versão 1.090.445

    Gemfile:
    = Copy to clipboard Copied!

    instalar:
    =

    Licença:

    Apache-2.0

    Versão Requerida do Ruby: >= 0

    Links: