RubyGems Navigation menu

aws-sdk-rds 1.193.0

Official AWS Ruby gem for Amazon Relational Database Service (Amazon RDS). This gem is part of the AWS SDK for Ruby.

Gemfile:
= Copier Copié!

installation:
=

Versions:

  1. 1.218.0 - February 23, 2024 (580 ko)
  2. 1.217.0 - February 16, 2024 (580 ko)
  3. 1.216.0 - February 14, 2024 (580 ko)
  4. 1.215.0 - January 29, 2024 (580 ko)
  5. 1.214.0 - January 26, 2024 (579 ko)
  6. 1.193.0 - September 05, 2023 (492 ko)
Voir toutes les versions (239)

Dépendances de Runtime (2):

aws-sdk-core ~> 3, >= 3.177.0
aws-sigv4 ~> 1.1

Propriétaires:

Pushed by:

Auteurs:

  • Amazon Web Services

Total de contrôle SHA 256:

19393b70ff538cc8aca0cd9bd1df5ba67943d7eb29e65bffa4c9d809cc9793b7

Total de téléchargements 87 931 399

Pour cette version 288 512

License:

Apache-2.0

Version de Ruby requise: >= 2.3

Liens: