RubyGems Navigation menu

aws-sdk-rds 1.193.0

Official AWS Ruby gem for Amazon Relational Database Service (Amazon RDS). This gem is part of the AWS SDK for Ruby.

Gemfile:
= クリップボードにコピー コピー完了!

インストール:
=

バージョン履歴:

  1. 1.219.0 - February 26, 2024 (580KB)
  2. 1.218.0 - February 23, 2024 (580KB)
  3. 1.217.0 - February 16, 2024 (580KB)
  4. 1.216.0 - February 14, 2024 (580KB)
  5. 1.215.0 - January 29, 2024 (580KB)
  6. 1.193.0 - September 05, 2023 (492KB)
全てのバージョンを表示(全240件)

Runtime依存関係 (2):

aws-sdk-core ~> 3, >= 3.177.0
aws-sigv4 ~> 1.1

所有者:

プッシュ者:

作者:

  • Amazon Web Services

SHA 256チェックサム:

19393b70ff538cc8aca0cd9bd1df5ba67943d7eb29e65bffa4c9d809cc9793b7

累計ダウンロード数 88,144,346

このバージョンのみ 291,899

ライセンス:

Apache-2.0

必要なRubyのバージョン: >= 2.3

リンク: