RubyGems Navigation menu

aws-sdk-redshift 1.50.0

Official AWS Ruby gem for Amazon Redshift. This gem is part of the AWS SDK for Ruby.

版本列表:

  1. 1.50.0 - September 30, 2020 (131.0 KB)
  2. 1.49.0 - September 15, 2020 (131.0 KB)
  3. 1.48.0 - August 27, 2020 (131.0 KB)
  4. 1.47.0 - August 25, 2020 (131.0 KB)
  5. 1.46.0 - July 02, 2020 (131.0 KB)
显示所有 (64 个版本)

Runtime 依赖关系 (2):

  • aws-sdk-core ~> 3, >= 3.109.0
  • aws-sigv4 ~> 1.1
  • 所有者:

    Pushed by:

    作者:

    • Amazon Web Services

    SHA 256 checksum:

    b1e212facb8e8b1480c075ed8a263bb9f6c73a52d8bd0a154f288e496192d791

    下载总次数 37,895,431

    这个版本 752,596

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    Apache-2.0

    需要的 Ruby 版本: >= 0

    相关链接: