RubyGems Navigation menu

aws-sdk-sagemaker 1.2.0

Official AWS Ruby gem for Amazon SageMaker Service (SageMaker). This gem is part of the AWS SDK for Ruby.

Versions:

  1. 1.43.0 - August 21, 2019 (147 KB)
  2. 1.42.0 - August 20, 2019 (144 KB)
  3. 1.41.0 - July 25, 2019 (141 KB)
  4. 1.40.0 - July 01, 2019 (141 KB)
  5. 1.39.0 - June 17, 2019 (141 KB)
  6. 1.2.0 - December 06, 2017 (38 KB)
Show all versions (45 total)

Runtime Dependencies (2):

Owners:

Authors:

  • Amazon Web Services

SHA 256 checksum:

1d7b1669d821a0ac0b8acd86f1107ee439bf2d70e882b471517c4ed75c296a45

Total downloads 20,270,774

For this version 87,526

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

Apache-2.0

Required Ruby Version: >= 0

Links: