RubyGems Navigation menu

aws-sdk-sagemaker 1.72.0

Official AWS Ruby gem for Amazon SageMaker Service (SageMaker). This gem is part of the AWS SDK for Ruby.

Versies:

  1. 1.79.0 - February 22, 2021 (355 KB)
  2. 1.78.0 - February 18, 2021 (354 KB)
  3. 1.77.0 - February 09, 2021 (350 KB)
  4. 1.76.0 - February 02, 2021 (350 KB)
  5. 1.75.0 - January 14, 2021 (350 KB)
  6. 1.72.0 - November 16, 2020 (267 KB)
Toon alle versies (82 totaal)

Runtime afhankelijkheden (2):

  • aws-sdk-core ~> 3, >= 3.109.0
  • aws-sigv4 ~> 1.1
  • Eigenaren:

    Pushed by:

    Authors:

    • Amazon Web Services

    SHA 256 checksum:

    c97b58d5e563d147c07d9119f26df5c4528c60561c8caa01b8d0d30d0e2117d7

    Total downloads 38.243.321

    Voor deze versie 359.150

    Gemfile:
    = Copy to clipboard Copied!

    Installeer:
    =

    Licentie:

    Apache-2.0

    Required Ruby Version: >= 0

    Links: