RubyGems Navigation menu

aws-sdk-servicecatalog 1.58.0

Official AWS Ruby gem for AWS Service Catalog. This gem is part of the AWS SDK for Ruby.

版本列表:

  1. 1.59.0 - March 10, 2021 (85.5 KB)
  2. 1.58.0 - February 02, 2021 (79.5 KB)
  3. 1.57.0 - December 31, 2020 (79.5 KB)
  4. 1.56.0 - December 17, 2020 (79.0 KB)
  5. 1.55.0 - November 16, 2020 (75.5 KB)
显示所有 (74 个版本)

Runtime 依赖关系 (2):

  • aws-sdk-core ~> 3, >= 3.112.0
  • aws-sigv4 ~> 1.1
  • 所有者:

    Pushed by:

    作者:

    • Amazon Web Services

    SHA 256 checksum:

    93f2795b0e66d1e905feef0024d3353b1e27985f0da91cc8cd08781b00e6a638

    下载总次数 41,924,413

    这个版本 532,803

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    Apache-2.0

    需要的 Ruby 版本: >= 0

    相关链接: