RubyGems Navigation menu

aws-sdk-sesv2 1.41.0

Official AWS Ruby gem for Amazon Simple Email Service (Amazon SES V2). This gem is part of the AWS SDK for Ruby.

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 1.44.0 - January 26, 2024 (124 KB)
  2. 1.43.0 - November 28, 2023 (108 KB)
  3. 1.42.0 - November 22, 2023 (109 KB)
  4. 1.41.0 - October 16, 2023 (108 KB)
  5. 1.40.0 - September 27, 2023 (107 KB)
Show all versions (46 total)

Runtime Dependencies (2):

aws-sdk-core ~> 3, >= 3.184.0
aws-sigv4 ~> 1.1

Owners:

Pushed by:

Authors:

  • Amazon Web Services

SHA 256 checksum:

4db2bfc2067c29aa469c82a6ff5a77f22dbc80e67130486c366209f1841cb0bc

Total downloads 35,798,766

For this version 467,720

License:

Apache-2.0

Required Ruby Version: >= 2.3

Links: