RubyGems Navigation menu

aws-sdk-ssm 1.110.0

Official AWS Ruby gem for Amazon Simple Systems Manager (SSM) (Amazon SSM). This gem is part of the AWS SDK for Ruby.

Versionen:

  1. 1.110.0 - May 10, 2021 (243 KB)
  2. 1.109.0 - May 06, 2021 (240 KB)
  3. 1.108.0 - April 06, 2021 (239 KB)
  4. 1.107.0 - March 24, 2021 (237 KB)
  5. 1.106.0 - March 10, 2021 (237 KB)
Zeige alle Versionen (126 total)

Runtime Abhängigkeiten (2):

  • aws-sdk-core ~> 3, >= 3.112.0
  • aws-sigv4 ~> 1.1
  • Besitzer:

    Pushed by:

    Autoren:

    • Amazon Web Services

    SHA 256-Prüfsumme:

    5b2d91baeaa43279a50938848a159b87eb06b031d6ee6ffa0cc24d4dcee66420

    Downloads insgesamt 58.222.951

    Für diese Version 26.643

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenz:

    Apache-2.0

    Erforderliche Ruby-Version: >= 0

    Links: