RubyGems Navigation menu

aws-sdk-ssm 1.110.0

Official AWS Ruby gem for Amazon Simple Systems Manager (SSM) (Amazon SSM). This gem is part of the AWS SDK for Ruby.

Versiones:

  1. 1.110.0 - May 10, 2021 (200 KB)
  2. 1.109.0 - May 06, 2021 (200 KB)
  3. 1.108.0 - April 06, 2021 (200 KB)
  4. 1.107.0 - March 24, 2021 (200 KB)
  5. 1.106.0 - March 10, 2021 (200 KB)
Mostrar todas las versiones (126 total)

dependencias de Runtime (2):

  • aws-sdk-core ~> 3, >= 3.112.0
  • aws-sigv4 ~> 1.1
  • Propietarios:

    Subida por:

    Autores:

    • Amazon Web Services

    SHA 256 checksum:

    5b2d91baeaa43279a50938848a159b87eb06b031d6ee6ffa0cc24d4dcee66420

    Total de descargas 58.235.516

    Para esta versión 32.240

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    Apache-2.0

    Versión de Ruby requerida: >= 0

    Enlace: