RubyGems Navigation menu

aws-sdk-transcribeservice 1.21.0

Official AWS Ruby gem for Amazon Transcribe Service. This gem is part of the AWS SDK for Ruby.

Versions:

  1. 1.24.0 - June 17, 2019 (19.5 KB)
  2. 1.23.0 - May 28, 2019 (19 KB)
  3. 1.22.0 - May 21, 2019 (19 KB)
  4. 1.21.0 - May 15, 2019 (18 KB)
  5. 1.20.0 - May 14, 2019 (18 KB)
Show all versions (26 total)

Owners:

Authors:

  • Amazon Web Services

SHA 256 checksum:

374b314693a1ef40e06b5a4ec009a9b8d0de8479d8b453adff809d276037ade2

Total downloads 15,695,151

For this version 197,720

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

Apache-2.0

Required Ruby Version: >= 0

Links: