RubyGems Navigation menu

aws-sdk-transcribeservice 1.70.0

Official AWS Ruby gem for Amazon Transcribe Service. This gem is part of the AWS SDK for Ruby.

Versions:

  1. 1.75.0 - May 31, 2022 (75 KB)
  2. 1.74.0 - March 24, 2022 (67 KB)
  3. 1.73.0 - March 10, 2022 (67 KB)
  4. 1.72.0 - February 24, 2022 (66 KB)
  5. 1.71.0 - February 03, 2022 (66 KB)
  6. 1.70.0 - January 21, 2022 (65.5 KB)
Show all versions (77 total)

Runtime Dependencies (2):

  • aws-sdk-core ~> 3, >= 3.125.0
  • aws-sigv4 ~> 1.1
  • Owners:

    Pushed by:

    Authors:

    • Amazon Web Services

    SHA 256 checksum:

    7c191ac697e2c6325899400662bf12d0711a4a6ea7c87a7f9d890624abd8c2cb

    Total downloads 49,387,805

    For this version 194,058

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    Apache-2.0

    Required Ruby Version: >= 2.3

    Links: