RubyGems Navigation menu

aws-sdk-transcribeservice 1.76.0

Official AWS Ruby gem for Amazon Transcribe Service. This gem is part of the AWS SDK for Ruby.

Versions:

  1. 1.76.0 - July 22, 2022 (74.5 KB)
  2. 1.75.0 - May 31, 2022 (75 KB)
  3. 1.74.0 - March 24, 2022 (67 KB)
  4. 1.73.0 - March 10, 2022 (67 KB)
  5. 1.72.0 - February 24, 2022 (66 KB)
Show all versions (78 total)

Runtime Dependencies (2):

  • aws-sdk-core ~> 3, >= 3.127.0
  • aws-sigv4 ~> 1.1
  • Owners:

    Pushed by:

    Authors:

    • Amazon Web Services

    SHA 256 checksum:

    0cfda2bb93458feee94086fcf909b634ed4df723272d98d5fd6179def50824f0

    Total downloads 52,166,358

    For this version 1,239,315

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    Apache-2.0

    Required Ruby Version: >= 2.3

    Links: