RubyGems Navigation menu

aws-sdk-workspaces 1.73.0

Official AWS Ruby gem for Amazon WorkSpaces. This gem is part of the AWS SDK for Ruby.

版本列表:

  1. 1.78.0 - January 18, 2023 (69.5 KB)
  2. 1.77.0 - November 17, 2022 (74.5 KB)
  3. 1.76.0 - November 15, 2022 (73.0 KB)
  4. 1.75.0 - November 07, 2022 (72.0 KB)
  5. 1.74.0 - October 25, 2022 (71.5 KB)
  6. 1.73.0 - September 29, 2022 (66.0 KB)
显示所有 (90 个版本)

Runtime 依赖关系 (2):

aws-sdk-core ~> 3, >= 3.127.0
aws-sigv4 ~> 1.1

所有者:

Pushed by:

作者:

  • Amazon Web Services

SHA 256 checksum:

aedd31c2ec91d806d035d46487d6f0d8dcfb5d2a268efea790628e69a04e370f

下载总次数 60,369,855

这个版本 532,510

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

Apache-2.0

需要的 Ruby 版本: >= 2.3

相关链接: