RubyGems Navigation menu

aws-sdk 1.55.0

Version 1 of the AWS SDK for Ruby. Available as both `aws-sdk` and `aws-sdk-v1`. Use `aws-sdk-v1` if you want to load v1 and v2 of the Ruby SDK in the same application.

版本列表:

  1. 3.0.1 - August 31, 2017 (4.5 KB)
  2. 3.0.0 - August 29, 2017 (4.5 KB)
  3. 3.0.0.rc9 - June 26, 2017 (4.5 KB)
  4. 3.0.0.rc8 - May 23, 2017 (8.0 KB)
  5. 3.0.0.rc7 - May 05, 2017 (8.0 KB)
  6. 1.55.0 - October 08, 2014 (4.5 KB)
顯示所有版本(共 954)

Runtime 相依性套件 (1):

擁有者:

作者:

  • Amazon Web Services

SHA 256 checksum:

3c76cd828f4a8c1a64f10f753ff2efa5e51cba3600d8565142ad4c86cf69407e

總下載次數 186,658,658

這個版本 170,509

Gemfile:
= 複製 已複製

安裝:
=

License:

Apache 2.0

Ruby 版本需求: >= 0

相關連結: