RubyGems Navigation menu

azure_cognitiveservices_qnamakerruntime 0.17.2

Official Ruby client library to consume CognitiveservicesQnamakerruntime

Versions:

  1. 0.17.2 - June 02, 2020 (13 KB)
  2. 0.17.1 - February 11, 2020 (13 KB)
  3. 0.17.0 - July 31, 2019 (13 KB)

Runtime Dependencies (1):

  • ms_rest_azure ~> 0.12.0
  • Development Dependencies (4):

  • bundler ~> 1.9
  • dotenv ~> 2
  • rake ~> 10
  • rspec ~> 3
  • Owners:

    Pushed by:

    Authors:

    • Microsoft Corporation

    SHA 256 checksum:

    c5c71065fd150c167902f5ee672fa5bb9f3bdec81f10f376a6c8a1dec775b4d5

    Total downloads 5,430

    For this version 1,486

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 2.0.0

    Links: