RubyGems Navigation menu

azure_cognitiveservices_qnamakerruntime 0.17.0

Official Ruby client library to consume CognitiveservicesQnamakerruntime

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 0.17.2 - June 02, 2020 (13 KB)
  2. 0.17.1 - February 11, 2020 (13 KB)
  3. 0.17.0 - July 31, 2019 (13 KB)

Runtime Dependencies (1):

ms_rest_azure ~> 0.11.1

Development Dependencies (4):

bundler ~> 1.9
dotenv ~> 2
rake ~> 10
rspec ~> 3

Owners:

Pushed by:

Authors:

  • Microsoft Corporation

SHA 256 checksum:

= Copy to clipboard Copied!

Total downloads 10,850

For this version 3,538

License:

MIT

Required Ruby Version: >= 2.0.0

Links: