RubyGems Navigation menu

backburner_mailer 0.0.1

Plugin for sending asynchronous email with Backburner

Versions:

  1. 0.1.0 - December 05, 2013 (9.5 KB)
  2. 0.0.1 - April 19, 2013 (9.5 KB)

Runtime Dependencies (1):

Development Dependencies (5):

  • actionmailer ~> 3
  • bundler ~> 1.3
  • rake >= 0
  • rspec ~> 2.6
  • yard >= 0.6.0
  • Owners:

    Authors:

    • Nathan Esquenazi

    SHA 256 checksum:

    49d827bee1511a73bb5af99d4f54e5c8e76883d3ba24699e3913c06e4435bc3a

    Total downloads 7,461

    For this version 3,426

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: None

    Links: