RubyGems Navigation menu

badcarl-dm-googlebase 0.0.5

A DataMapper adapter for Google Base

Versions:

  1. 0.1.0 - August 11, 2014 (13 KB)
  2. 0.0.5 - August 11, 2014 (13 KB)
  3. 0.0.4 - August 11, 2014 (13 KB)
  4. 0.0.3 - August 11, 2014 (13 KB)
  5. 0.0.2 - August 11, 2014 (13 KB)
Show all versions (6 total)

Runtime Dependencies (5):

  • dm-core >= 0.10.0
  • dm-types >= 0.10.0
  • dm-validations >= 0.10.0
  • gdata >= 0
  • nokogiri >= 0
  • Development Dependencies (1):

  • dm-sweatshop >= 0.10.0
  • Authors:

    • Carl Porth

    SHA 256 checksum:

    faf73919794d258a5acfd5408fac0aa85c511b65548dee21baa057c7608788ee

    Total downloads 10,112

    For this version 1,594

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: >= 0

    Links: