RubyGems Navigation menu

base64の被依存性 Latest version of the following gems require base64