RubyGems Navigation menu

bcome 1.4.0

Orchestration & Automation framework for the Cloud.

Versions:

  1. 2.0.1 - December 02, 2020 (54.5 KB)
  2. 2.0.0 - October 18, 2020 (54.5 KB)
  3. 1.4.0 - March 04, 2020 (45.5 KB)
  4. 1.3.6 - October 01, 2019 (37 KB)
  5. 1.3.5 - September 13, 2019 (37.5 KB)
Show all versions (63 total)

Runtime Dependencies (12):

  • activesupport = 5.2.3
  • awesome_print = 1.8.0
  • fog-aws ~> 0.12.0
  • google-api-client = 0.29.1
  • launchy = 2.4.3
  • net-scp ~> 1.2, >= 1.2.1
  • net-ssh = 4.1.0
  • pmap = 1.1.1
  • pry = 0.12.2
  • rainbow ~> 2.2
  • require_all = 1.3.3
  • tty-cursor = 0.2.0
  • Owners:

    Pushed by:

    Authors:

    • Guillaume Roderick (Webzakimbo)

    SHA 256 checksum:

    753da7e12773a71d4eeadd3bdb84e0c8b0e83432963a8f54c7bf97206ea704c1

    Total downloads 66,003

    For this version 743

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    GPL-3.0

    Required Ruby Version: >= 0

    Links: