RubyGems Navigation menu

beaker-rspec 6.2.4

RSpec bindings for beaker, see https://github.com/puppetlabs/beaker

版本列表:

  1. 6.2.4 - August 10, 2018 (24.0 KB)
  2. 6.2.3 - November 28, 2017 (24.0 KB)
  3. 6.2.2 - November 28, 2017 (24.0 KB)
  4. 6.2.1 - October 03, 2017 (23.5 KB)
  5. 6.2.0 - October 02, 2017 (23.5 KB)
显示所有 (32 个版本)

Runtime 依赖关系 (4):

Development 依赖关系 (5):

  • fakefs ~> 0.6
  • minitest ~> 5.4
  • rake ~> 10.1
  • thin >= 0
  • yard >= 0
  • 所有者:

    作者:

    • Puppetlabs

    SHA 256 checksum:

    19437363569b1ac36cbb5c2b224c662bb4f0e20e97d014ee4a43e44a9d94378f

    下载总次数 2,341,793

    这个版本 451,296

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    Apache-2.0

    需要的 Ruby 版本: < 3.0.0, >= 2.1.8

    相关链接: