RubyGems Navigation menu

bel 0.1.0

The BEL gem allows the reading, writing, and processing of BEL (Biological Expression Language) with a natural DSL.

Versionen:

  1. 1.1.2 - May 22, 2017 (3,14 MB)
  2. 1.1.1 - January 24, 2017 (3,14 MB)
  3. 1.1.0 - January 13, 2017 (3,14 MB)
  4. 1.0.1 - June 08, 2016 (3,14 MB)
  5. 1.0.0 - June 08, 2016 (3,14 MB)
  6. 0.1.0 - November 02, 2013 (49 KB)
Zeige alle Versionen (54 total)

Runtime Abhängigkeiten (1):

  • antlr3 ~> 1.10.0
  • Development Abhängigkeiten (5):

  • bundler ~> 1.3.0
  • rake ~> 10.1.0
  • rdoc ~> 4.0.0
  • rspec ~> 2.14.0
  • yard ~> 0.8.7.0
  • Besitzer:

    Autoren:

    • Anthony Bargnesi

    SHA 256-Prüfsumme:

    710c12d7bfc40802acb2711574d2375988d907b82260cb79a8e1bda5867979cc

    Downloads insgesamt 67.455

    Für diese Version 1.898

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenzs:

    k.A.

    Erforderliche Ruby-Version: None

    Links: