RubyGems Navigation menu

bibcode_query 1.0.0

bibcode_query

Versionen:

  1. 1.0.0 - February 26, 2018 (10 KB)

Runtime Abhängigkeiten (5):

  • certifi >= 2016.09.26, ~> 2016.9
  • faraday ~> 0.10.0
  • faraday-http-cache >= 1.2.2, ~> 1.2
  • logging ~> 2.0
  • test-unit ~> 3.1.5
  • Besitzer:

    Autoren:

    • APIMatic SDK Generator

    SHA 256-Prüfsumme:

    72ca3ef188dcb9833057d26bc6d142f47cfdd05fba01a61e64df77884509a076

    Downloads insgesamt 1.948

    Für diese Version 1.948

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenz:

    MIT

    Erforderliche Ruby-Version: ~> 2.0

    Links: