RubyGems Navigation menu

bibcode_query 1.0.0

bibcode_query

Versions:

  1. 1.0.0 - February 26, 2018 (10 ko)

Dépendances de Runtime (5):

  • certifi >= 2016.09.26, ~> 2016.9
  • faraday ~> 0.10.0
  • faraday-http-cache >= 1.2.2, ~> 1.2
  • logging ~> 2.0
  • test-unit ~> 3.1.5
  • Propriétaires:

    Auteurs:

    • APIMatic SDK Generator

    Total de contrôle SHA 256:

    72ca3ef188dcb9833057d26bc6d142f47cfdd05fba01a61e64df77884509a076

    Total de téléchargements 1 949

    Pour cette version 1 949

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    MIT

    Version de Ruby requise: ~> 2.0

    Liens: