RubyGems.org

bigquery

0.2.9

This library is a wrapper around the google-api-client ruby gem. It's meant to make calls to BigQuery easier and streamlined.

installgem install bigquery
Authors

Adam Bronte

9,797 total downloads 1,052 for this version
Owners

6a95acd417b8fca282eddc9504dff270

Gemfile
gem 'bigquery', '~> 0.2.9'
Versions
  1. 0.2.9 October 9, 2012 (4.5 KB)
  2. 0.2.8 October 8, 2012 (4.5 KB)
  3. 0.2.7 September 25, 2012 (4.5 KB)
  4. 0.2.6 September 20, 2012 (4 KB)
  5. 0.2.5 September 7, 2012 (4 KB)
Show all versions (11 total)
Runtime Dependencies
  1. google-api-client >= 0.4.6