RubyGems Navigation menu

billplz-api 0.1.0

Billplz Api Client

Versionen:

  1. 0.2.1 - March 22, 2017 (8 KB)
  2. 0.2.0 - March 21, 2017 (8 KB)
  3. 0.1.0 - November 10, 2016 (7,5 KB)

Runtime Abhängigkeiten (1):

Development Abhängigkeiten (1):

  • rake >= 0
  • Besitzer:

    Autoren:

    • mkhairi, fathiabdulrahim

    SHA 256-Prüfsumme:

    6a04a3aeb3dc243b7abde1ee9c23e094e089f9dea20ba9d3a99a0381044df236

    Downloads insgesamt 7.450

    Für diese Version 1.830

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenz:

    MIT

    Erforderliche Ruby-Version: >= 0

    Links: