RubyGems Navigation menu

bitflyer-cli 0.2.1

CLI tool for Bitflyer

Versões:

  1. 0.5.0 - July 14, 2019 (10,5 KB)
  2. 0.4.4 - January 06, 2019 (10 KB)
  3. 0.4.3 - January 06, 2019 (10 KB)
  4. 0.4.2 - January 30, 2018 (10,5 KB)
  5. 0.4.1 - August 16, 2017 (10,5 KB)
  6. 0.2.1 - August 06, 2017 (10 KB)
Mostrar todas as versões (14)

Runtime Dependencies (3):

bitflyer ~> 0.1.0
colorize ~> 0.8.1
thor ~> 0.19.4

Development Dependencies (3):

bundler ~> 1.12
rake ~> 10.0
rspec ~> 3.0

Donos:

Autores:

  • Yuji Ueki

SHA 256 checksum:

3b273475b44ed2ec63d433c04487db788b60f328028037d19def76c9cea684d8

Total de downloads 24.238

Desta versão 1.716

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Licença:

MIT

Versão Requerida do Ruby: >= 0

Links: