RubyGems Navigation menu

bitflyer-cli 0.4.0

CLI tool for Bitflyer

Versions:

  1. 0.5.0 - July 14, 2019 (10.5 KB)
  2. 0.4.4 - January 06, 2019 (10 KB)
  3. 0.4.3 - January 06, 2019 (10 KB)
  4. 0.4.2 - January 30, 2018 (10.5 KB)
  5. 0.4.1 - August 16, 2017 (10.5 KB)
  6. 0.4.0 - August 12, 2017 (10.5 KB)
Show all versions (14 total)

Runtime Dependencies (3):

  • bitflyer ~> 0.1.0
  • colorize ~> 0.8.1
  • thor ~> 0.19.4
  • Development Dependencies (3):

  • bundler ~> 1.12
  • rake ~> 10.0
  • rspec ~> 3.0
  • Owners:

    Authors:

    • Yuji Ueki

    SHA 256 checksum:

    5132a86ed41605819fe1c80229de7901c8e76f1947dd75fc1c6530f7fa0f271b

    Total downloads 23,810

    For this version 1,686

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: