RubyGems Navigation menu

blacklight_range_limit 8.0.0

Blacklight Range Limit plugin

Versions:

  1. 8.0.1 - August 19, 2021 (129 KB)
  2. 8.0.0 - February 03, 2021 (127 KB)
  3. 7.9.1 - August 24, 2020 (126 KB)
  4. 7.9.0 - July 06, 2020 (126 KB)
  5. 7.8.2 - June 26, 2020 (126 KB)
Show all versions (58 total)

Runtime Dependencies (1):

Development Dependencies (10):

Owners:

Pushed by:

Authors:

  • Jonathan Rochkind, Chris Beer

SHA 256 checksum:

4662e2b3aee31fbe95fcd7f6fe77ef03ed12ef93070a9f48b1d62cfdb71c361d

Total downloads 138,284

For this version 1,832

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

Apache 2.0

Required Ruby Version: >= 0

Links: