RubyGems Navigation menu

blink 的反向依赖 Latest version of the following gems require blink

下载总次数 1,592

这个版本 1,592

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

需要的 Ruby 版本: >= 1.9.2

需要的 RubyGems 版本: > 1.3.1

相关链接: