RubyGems Navigation menu

bogus 0.0.4

Decreases the need to write integration tests by ensuring that the things you stub or mock actually exist.

Versiones:

  1. 0.1.6 - January 02, 2015 (60 KB)
  2. 0.1.5 - April 29, 2014 (50 KB)
  3. 0.1.4 - July 25, 2013 (50 KB)
  4. 0.1.3 - July 16, 2013 (50 KB)
  5. 0.1.2 - July 10, 2013 (50 KB)
  6. 0.0.4 - May 25, 2013 (40 KB)
Mostrar todas las versiones (13 total)

dependencias de Runtime (1):

  • dependor >= 0.0.4
  • dependencias de Development (13):

    Propietarios:

    Autores:

    • Adam Pohorecki

    SHA 256 checksum:

    30c62972f64ff3a88e327ca6ded0a9fcb52af6139433da1a4a6273dd9e0a04c6

    Total de descargas 113.101

    Para esta versión 2.416

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    N/A

    Versión de Ruby requerida: Ninguno

    Enlace: