RubyGems Navigation menu

Reverse dependencies for bootstrap-datepicker-rails Latest version of the following gems require bootstrap-datepicker-rails

Downloads insgesamt 6.057.728

Für diese Version 456.184

Gemfile:
= In die Zwischenablage kopieren Kopiert!

installieren:
=

Lizenz:

MIT

Erforderliche Ruby-Version: >= 0

Links: