RubyGems Navigation menu

Reverse dependencies for bootstrap-datepicker-rails Latest version of the following gems require bootstrap-datepicker-rails

Total downloads 6.068.964

Voor deze versie 461.150

Gemfile:
= Copy to clipboard Copied!

Installeer:
=

Licentie:

MIT

Required Ruby Version: >= 0

Links: