RubyGems Navigation menu

bootstrap-kaminari-views 0.0.2

Bootstrap-ify pagination with Kaminari - Compatible with Bootstrap 2.x

Versions:

  1. 0.0.5 - September 06, 2014 (7 KB)
  2. 0.0.3 - December 05, 2013 (7 KB)
  3. 0.0.2 - May 13, 2012 (6 KB)
  4. 0.0.1 - April 09, 2012 (5.5 KB)
Show all versions (5 total)

Runtime Dependencies (2):

  • kaminari >= 0.13
  • rails >= 3.1
  • Development Dependencies (1):

    Owners:

    Authors:

    • Matenia Rossides

    SHA 256 checksum:

    a835157de821f9680588537948c94f20fbdee55f22a1fe8d9ee2beefd91b349a

    Total downloads 2,139,904

    For this version 106,539

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: None

    Links: