RubyGems Navigation menu

bootstrap-kaminari-views 0.0.3

Bootstrap-ify pagination with Kaminari - Compatible with Bootstrap 2.x, 3.x

Versions:

  1. 0.0.5 - September 06, 2014 (7 KB)
  2. 0.0.3 - December 05, 2013 (7 KB)
  3. 0.0.2 - May 13, 2012 (6 KB)
  4. 0.0.1 - April 09, 2012 (5.5 KB)
Show all versions (5 total)

Runtime Dependencies (2):

  • kaminari >= 0.13
  • rails >= 3.1
  • Development Dependencies (1):

    Owners:

    Authors:

    • Matenia Rossides

    SHA 256 checksum:

    3d72912069d53cb085a81562c629e7ae5abf9639392ea4e2d961f8697726cfca

    Total downloads 2,132,836

    For this version 111,947

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: None

    Links: