RubyGems Navigation menu

Reverse dependencies for boourns-memcached Latest version of the following gems require boourns-memcached

Total downloads 3,500

For this version 3,500

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: None

Required Rubygems Version: >= 1.2

Links: