RubyGems Navigation menu

bosh-core 1.3094.0

Bosh::Core provides things BOSH needs to exist

Versions:

  1. 1.3262.24.0 - November 02, 2016 (6.5 KB)
  2. 1.3262.4.0 - July 21, 2016 (6.5 KB)
  3. 1.3262.0 - June 24, 2016 (6.5 KB)
  4. 1.3232.24.0 - November 02, 2016 (6.5 KB)
  5. 1.3232.14.0 - July 21, 2016 (6.5 KB)
  6. 1.3094.0 - October 06, 2015 (6.5 KB)
Show all versions (349 total)

Runtime Dependencies (2):

  • gibberish ~> 1.4.0
  • yajl-ruby ~> 1.2.0
  • Development Dependencies (3):

    Owners:

    Authors:

    • Pivotal

    SHA 256 checksum:

    3fca6c2efe098a3dbfc41d51b325b20f3d895b650b28bf19b19c563003916017

    Total downloads 650,359

    For this version 1,684

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    Apache 2.0

    Required Ruby Version: >= 1.9.3

    Links: