RubyGems Navigation menu

brakeman-lib 4.0.1

Brakeman detects security vulnerabilities in Ruby on Rails applications via static analysis. This package declares gem dependencies instead of bundling them.

版本列表:

  1. 4.0.1 - September 25, 2017 (140.0 KB)
  2. 4.0.0 - September 25, 2017 (140.0 KB)
  3. 3.7.2 - August 16, 2017 (139.0 KB)
  4. 3.7.1 - August 16, 2017 (139.0 KB)
  5. 3.7.0 - June 30, 2017 (138.5 KB)
显示所有 (16 个版本)

Development 依赖关系 (1):

作者:

  • Justin Collins

所有者:

711272a06d435ca5139b50874351cdbf

SHA 256 checksum:

82ab1e51f712ad10109a4fe080f6389b28bbbef83e0ecd6c33defa90319b4bc5

下载总次数 7,212

这个版本 189

Gemfile:
= Copy to clipboard Copied!

安装:
=

License:

MIT

Required Ruby Version: >= 0

相关链接: