RubyGems Navigation menu

brightcove-api 1.0.18

Ruby gem for interacting with the Brightcove media API. http://docs.brightcove.com/en/media/

Versions:

  1. 1.0.18 - March 25, 2015 (22,5 ko)
  2. 1.0.17 - September 22, 2014 (22,5 ko)
  3. 1.0.16 - March 08, 2014 (22,5 ko)
  4. 1.0.14 - January 23, 2014 (22,5 ko)
  5. 1.0.13 - April 24, 2013 (21 ko)
Voir toutes les versions (18)

Auteurs:

  • David Czarnecki

Propriétaires:

Total de contrôle SHA 256:

e61d4e5f122aa860c88c8e8d29c6060188f27e503e7c93c362854bc627c03931

Total de téléchargements 181 201

Pour cette version 58 629

Gemfile:
= Copier Copié!

installation:
=

Licence:

MIT

Version de Ruby requise: >= 0

Liens: